Driftsmelding: Vedvarende utfordringer med Id-Porten

Incident Report for Visma Cloud Services

Update

We are continuing to investigate this issue.
Posted Aug 26, 2026 - 08:47 CEST

Update

We are continuing to investigate this issue.
Posted Aug 26, 2026 - 08:44 CEST

Investigating

Vi gjør oppmerksom på at Id-Porten fremdeles har tekniske utfordringer, noe som kan medføre innloggingsproblemer i Enterprise Plus og Visma Enterprise Ressursstyring Plus.
Status: Teknisk team jobber fortløpende med å løse saken.
Konsekvens: Innlogging på løsningene kan mislykkes eller ta lengre tid enn normalt.
Vi beklager ulempene dette medfører, og oppdaterer så snart situasjonen er løst. Takk for tålmodigheten!

Please be advised that Id-Porten is still experiencing technical difficulties, which may cause login issues for Enterprise Plus and Visma Enterprise Ressursstyring Plus.
Status: The technical team is actively working to resolve the issue.
Impact: Logging in to the solutions may fail or take longer than usual.
We apologize for any inconvenience this may cause and will provide an update as soon as the situation is resolved. Thank you for your patience!
Posted Aug 26, 2026 - 08:38 CEST
This incident affects: Enterprise Plus (Visma Enterprise BI, Enterprise Plus, Accounting Services) and Enterprise Ressursstyring Plus.